CVE-2020-12670

medium

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
146531Webmin <= 1.941 Multiple VulnerabilitiesNessusCGI abuses : XSS
medium