CVE-2019-12625

high

Tenable Plugins

View all (15 total)

IDNameProductFamilySeverity
150535SUSE SLES11 Security Update : clamav (SUSE-SU-2019:14231-1)NessusSuSE Local Security Checks
critical
145338openSUSE Security Update : clamav (openSUSE-2020-2268)NessusSuSE Local Security Checks
critical
145307openSUSE Security Update : clamav (openSUSE-2020-2276)NessusSuSE Local Security Checks
critical
144579SUSE SLES12 Security Update : clamav (SUSE-SU-2020:3918-1)NessusSuSE Local Security Checks
critical
144237SUSE SLED15 / SLES15 Security Update : clamav (SUSE-SU-2020:3790-1)NessusSuSE Local Security Checks
critical
143705SUSE SLES12 Security Update : clamav (SUSE-SU-2020:3729-1)NessusSuSE Local Security Checks
critical
131540openSUSE Security Update : clamav (openSUSE-2019-2597)NessusSuSE Local Security Checks
critical
131538openSUSE Security Update : clamav (openSUSE-2019-2595)NessusSuSE Local Security Checks
critical
131385SUSE SLED12 / SLES12 Security Update : clamav (SUSE-SU-2019:3066-1)NessusSuSE Local Security Checks
critical
131305SUSE SLED15 / SLES15 Security Update : clamav (SUSE-SU-2019:3053-1)NessusSuSE Local Security Checks
critical
129799Debian DLA-1953-2 : clamav regression updateNessusDebian Local Security Checks
critical
129556Ubuntu 16.04 LTS / 18.04 LTS / 19.04 : clamav vulnerabilities (USN-4146-1)NessusUbuntu Local Security Checks
critical
128437Fedora 29 : clamav (2019-aabcb53ec6)NessusFedora Local Security Checks
critical
128137FreeBSD : clamav -- multiple vulnerabilities (dbd1f627-c43b-11e9-a923-9c5c8e75236a)NessusFreeBSD Local Security Checks
critical
128132Fedora 30 : clamav (2019-5c2dc50262)NessusFedora Local Security Checks
critical