CVE-2019-0192

critical

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
98921Apache Solr 6.0.0 < 6.6.5 Remote Code ExecutionWeb Application ScanningComponent Vulnerability
critical
98919Apache Solr 5.0.0 < 5.5.5 Remote Code ExecutionWeb Application ScanningComponent Vulnerability
critical
126829Oracle Primavera Unifier Multiple Vulnerabilities (Jul 2019 CPU)NessusCGI abuses
critical
126447Apache Solr 5.x <= 5.5.5 or 6.x <= 6.6.5 Deserialization Vulnerability (CVE-2019-0192)NessusCGI abuses
critical
123417Apache Solr 5.x <= 5.5.5 or 6.x <= 6.6.5 Deserialization VulnerabilityNessusCGI abuses
critical