CVE-2019-0192

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apache:solr:*:*:*:*:*:*:*:* versions from 5.0.0 to 5.5.5 (inclusive)

cpe:2.3:a:apache:solr:*:*:*:*:*:*:*:* versions from 6.0.0 to 6.6.5 (inclusive)

Configuration 2

OR

cpe:2.3:a:netapp:storage_automation_store:-:*:*:*:*:*:*:*