CVE-2018-1447

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
144773IBM HTTP Server 7.0.0.0 <= 7.0.0.43 / 8.0.0.0 <= 8.0.0.14 / 8.5.0.0 < 8.5.5.14 / 9.0.0.0 < 9.0.0.8 Multiple Vulnerabilities (569301)NessusWeb Servers
critical