CVE-2018-1447

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ibm:spectrum_protect_for_space_management:*:*:*:*:*:vmware:*:* versions from 7.1.0.0 to 7.1.8.1 (inclusive)

cpe:2.3:a:ibm:spectrum_protect_for_space_management:*:*:*:*:*:vmware:*:* versions from 8.1.0.0 to 8.1.4.0 (inclusive)

cpe:2.3:a:ibm:spectrum_protect_for_virtual_environments:*:*:*:*:*:vmware:*:* versions from 7.1.0.0 to 7.1.8.0 (inclusive)

cpe:2.3:a:ibm:spectrum_protect_for_virtual_environments:*:*:*:*:*:vmware:*:* versions from 8.1.0.0 to 8.1.4.0 (inclusive)

Configuration 2

OR

cpe:2.3:a:ibm:spectrum_protect_snapshot:*:*:*:*:*:vmware:*:* versions from 4.1.0.0 to 4.1.6.3 (inclusive)