CVE-2017-18220

high

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
126361Fedora 30 : GraphicsMagick (2019-da4c20882c)NessusFedora Local Security Checks
high
126356Fedora 29 : GraphicsMagick (2019-425a1aa7c9)NessusFedora Local Security Checks
high
118179Debian DSA-4321-1 : graphicsmagick - security updateNessusDebian Local Security Checks
critical
111520Debian DLA-1456-1 : graphicsmagick security updateNessusDebian Local Security Checks
critical
108692Debian DLA-1322-1 : graphicsmagick security updateNessusDebian Local Security Checks
high
108447openSUSE Security Update : GraphicsMagick (openSUSE-2018-283)NessusSuSE Local Security Checks
high