CVE-2017-13220

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
110050Ubuntu 14.04 LTS : Linux kernel vulnerabilities (USN-3655-1) (Spectre)NessusUbuntu Local Security Checks
high
109758SUSE SLES12 Security Update : kernel (SUSE-SU-2018:1221-1)NessusSuSE Local Security Checks
high
109757SUSE SLES12 Security Update : kernel (SUSE-SU-2018:1220-1)NessusSuSE Local Security Checks
high
109517Debian DSA-4187-1 : linux - security update (Spectre)NessusDebian Local Security Checks
critical