CVE-2017-12454

high

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
151919Ubuntu 16.04 LTS : GNU binutils vulnerabilities (USN-4336-2)NessusUbuntu Local Security Checks
critical
132275EulerOS 2.0 SP3 : binutils (EulerOS-SA-2019-2558)NessusHuawei Local Security Checks
critical
131604EulerOS 2.0 SP2 : binutils (EulerOS-SA-2019-2450)NessusHuawei Local Security Checks
critical
123469Amazon Linux 2 : binutils (ALAS-2019-1185)NessusAmazon Linux Local Security Checks
high
106092SUSE SLES12 Security Update : CaaS Platform 2.0 images (SUSE-SU-2018:0053-1)NessusSuSE Local Security Checks
critical
105225openSUSE Security Update : binutils (openSUSE-2017-1330)NessusSuSE Local Security Checks
critical
104968SUSE SLED12 / SLES12 Security Update : binutils (SUSE-SU-2017:3170-1)NessusSuSE Local Security Checks
critical