CVE-2017-12454

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gnu:binutils:*:*:*:*:*:*:*:* versions up to 2.29 (inclusive)