CVE-2016-7415

critical

Tenable Plugins

View all (15 total)

IDNameProductFamilySeverity
141442Photon OS 2.0: Icu PHSA-2020-2.0-0288NessusPhotonOS Local Security Checks
critical
135616EulerOS Virtualization 3.0.2.2 : icu (EulerOS-SA-2020-1454)NessusHuawei Local Security Checks
critical
134550EulerOS Virtualization for ARM 64 3.0.2.0 : icu (EulerOS-SA-2020-1261)NessusHuawei Local Security Checks
critical
132129EulerOS 2.0 SP3 : icu (EulerOS-SA-2019-2594)NessusHuawei Local Security Checks
critical
131882EulerOS 2.0 SP2 : icu (EulerOS-SA-2019-2390)NessusHuawei Local Security Checks
critical
129126EulerOS 2.0 SP5 : icu (EulerOS-SA-2019-1969)NessusHuawei Local Security Checks
critical
97720Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : icu vulnerabilities (USN-3227-1)NessusUbuntu Local Security Checks
critical
96832Tenable SecurityCenter < 5.4.1 Multiple Vulnerabilities (TNS-2016-19)NessusMisc.
critical
96744GLSA-201701-58 : ICU: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
96005Debian DLA-744-1 : icu security updateNessusDebian Local Security Checks
critical
95361Debian DSA-3725-1 : icu - security updateNessusDebian Local Security Checks
critical
95307Fedora 25 : icu (2016-db6ea7f449)NessusFedora Local Security Checks
critical
95306Fedora 24 : icu (2016-a0dc2c43d0)NessusFedora Local Security Checks
critical
9580PHP 5.6.x < 5.6.26 / 7.0.x < 7.0.11 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
high
9580PHP 5.6.x < 5.6.26 / 7.0.x < 7.0.11 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
high