CVE-2016-5632

medium

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
96232GLSA-201701-01 : MariaDB and MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
9618Oracle MySQL 5.7.x < 5.7.15 Multiple VulnerabilitiesNessus Network MonitorDatabase
high
93380MySQL 5.7.x < 5.7.15 Multiple VulnerabilitiesNessusDatabases
critical
93379MySQL 5.7.x < 5.7.15 Multiple VulnerabilitiesNessusDatabases
critical