CVE-2016-3062

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
100085GLSA-201705-08 : libav: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
91870openSUSE Security Update : libav (openSUSE-2016-779)NessusSuSE Local Security Checks
high
91616Debian DSA-3603-1 : libav - security updateNessusDebian Local Security Checks
high
91613Debian DLA-515-1 : libav security updateNessusDebian Local Security Checks
high