CVE-2016-3062

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libav:libav:*:*:*:*:*:*:*:* versions up to 11.6 (inclusive)

Configuration 2

OR

cpe:2.3:a:ffmpeg:ffmpeg:*:*:*:*:*:*:*:* versions up to 0.10.15 (inclusive)

Configuration 3

OR

cpe:2.3:o:debian:debian_linux:*:*:*:*:*:*:*:* versions up to 8.0 (inclusive)

Configuration 4

OR

cpe:2.3:o:opensuse:leap:42.1:*:*:*:*:*:*:*