CVE-2015-5310

medium

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
93700openSUSE Security Update : wpa_supplicant (openSUSE-2016-1104)NessusSuSE Local Security Checks
medium
93507SUSE SLED12 / SLES12 Security Update : wpa_supplicant (SUSE-SU-2016:2305-1)NessusSuSE Local Security Checks
medium
90568FreeBSD : hostapd and wpa_supplicant -- multiple vulnerabilities (976567f6-05c5-11e6-94fa-002590263bf5)NessusFreeBSD Local Security Checks
medium
86848Ubuntu 14.04 LTS / 15.04 / 15.10 : wpa vulnerabilities (USN-2808-1)NessusUbuntu Local Security Checks
medium
86833Debian DSA-3397-1 : wpa - security updateNessusDebian Local Security Checks
medium