CVE-2015-2330

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
100675GLSA-201706-15 : WebKitGTK+: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
83713SUSE SLED12 / SLES12 Security Update : webkitgtk (SUSE-SU-2015:0688-1)NessusSuSE Local Security Checks
high