CVE-2015-2330

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:webkitgtk:webkitgtk:*:*:*:*:*:*:*:* versions up to 2.6.5 (inclusive)