CVE-2015-1275

medium

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
89902GLSA-201603-09 : Chromium: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
8853Google Chrome < 44.0.2403.89 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
8853Google Chrome < 44.0.2403.89 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
85003openSUSE Security Update : Chromium (openSUSE-2015-513)NessusSuSE Local Security Checks
critical
84994FreeBSD : chromium -- multiple vulnerabilities (9d732078-32c7-11e5-b263-00262d5ed8ee)NessusFreeBSD Local Security Checks
critical
84922Google Chrome < 44.0.2403.89 Multiple Vulnerabilities (Mac OS X)NessusMacOS X Local Security Checks
high
84921Google Chrome < 44.0.2403.89 Multiple VulnerabilitiesNessusWindows
high