CVE-2014-4609

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
83940FreeBSD : ffmpeg -- multiple vulnerabilities (65b14d39-d01f-419c-b0b8-5df60b929973)NessusFreeBSD Local Security Checks
high
81231GLSA-201502-08 : Libav: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
76477Debian DSA-2977-1 : libav - security updateNessusDebian Local Security Checks
high
76437Mandriva Linux Security Advisory : ffmpeg (MDVSA-2014:129)NessusMandriva Local Security Checks
critical