CVE-2013-4004

low

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
71229IBM WebSphere Application Server 8.5 < Fix Pack 8.5.5.1 Multiple VulnerabilitiesNessusWeb Servers
medium
69449IBM WebSphere Application Server 8.0 < Fix Pack 7 Multiple VulnerabilitiesNessusWeb Servers
high