CVE-2013-2873

high

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
68970Debian DSA-2724-1 : chromium-browser - several vulnerabilitiesNessusDebian Local Security Checks
high
801411Google Chrome < 28.0.1500.71 Multiple Security VulnerabilitiesLog Correlation EngineWeb Clients
high
6920Google Chrome < 28.0.1500.71 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
67237FreeBSD : chromium -- multiple vulnerabilities (3b80104f-e96c-11e2-8bac-00262d5ed8ee)NessusFreeBSD Local Security Checks
high
67232Google Chrome < 28.0.1500.71 Multiple VulnerabilitiesNessusWindows
high