CVE-2013-1969

high

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
80691Oracle Solaris Third-Party Patch Update : libxml2 (cve_2013_1969_resource_management)NessusSolaris Local Security Checks
high
79964GLSA-201412-11 : AMD64 x86 emulation base libraries: Multiple vulnerabilities (Heartbleed)NessusGentoo Local Security Checks
critical
74982openSUSE Security Update : libxml2 (openSUSE-SU-2013:0945-1)NessusSuSE Local Security Checks
high
70836GLSA-201311-06 : libxml2: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
66346Ubuntu 13.04 : libxml2 vulnerability (USN-1817-1)NessusUbuntu Local Security Checks
high