CVE-2013-1417

low

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
80654Oracle Solaris Third-Party Patch Update : kerberos (multiple_vulnerabilities_in_kerberos1)NessusSolaris Local Security Checks
medium
75222openSUSE Security Update : krb5 (openSUSE-SU-2013:1833-1)NessusSuSE Local Security Checks
medium
71487GLSA-201312-12 : MIT Kerberos 5: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
71181Fedora 19 : krb5-1.11.3-13.fc19 (2013-21786)NessusFedora Local Security Checks
medium
70958Fedora 20 : krb5-1.11.3-32.fc20 (2013-21456)NessusFedora Local Security Checks
low