CVE-2011-3972

medium

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
74563openSUSE Security Update : chromium / v8 (openSUSE-2012-142)NessusSuSE Local Security Checks
high
58025GLSA-201202-01 : Chromium: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
57883FreeBSD : chromium -- multiple vulnerabilities (fe1976c2-5317-11e1-9e99-00262d5ed8ee)NessusFreeBSD Local Security Checks
high
57876Google Chrome < 17.0.963.46 Multiple VulnerabilitiesNessusWindows
high
800936Google Chrome < 17.0.963.46 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
800936Google Chrome < 17.0.963.46 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
6312Google Chrome < 17.0.963.46 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
6312Google Chrome < 17.0.963.46 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high