CVE-2011-2493

low

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
75880openSUSE Security Update : kernel (openSUSE-SU-2011:0860-1)NessusSuSE Local Security Checks
high
56768Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1256-1)NessusUbuntu Local Security Checks
critical
56257USN-1212-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks
high
55923Ubuntu 11.04 : linux vulnerabilities (USN-1193-1)NessusUbuntu Local Security Checks
high