CVE-2010-3615

medium

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
59629GLSA-201206-01 : BIND: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
54895Slackware 10.0 / 10.1 / 10.2 / 11.0 / 12.0 / 12.1 / 12.2 / 13.0 / 13.1 / 8.1 / 9.0 / 9.1 / current : bind (SSA:2010-350-01)NessusSlackware Local Security Checks
medium
51084Fedora 14 : bind-9.7.2-4.P3.fc14 (2010-18469)NessusFedora Local Security Checks
medium
50976ISC BIND 9 9.4-ESV < 9.4-ESV-R4, 9.6.2 < 9.6.2-P3, 9.6-ESV < 9.6-ESV-R3, 9.7.x < 9.7.2-P3 Multiple VulnerabilitiesNessusDNS
medium
5718ISC BIND 9.4-ESV < 9.4-ESV-R4 / 9.6.2 < 9.6.2-P3, 9.6-ESV < 9.6-ESV-R3 / 9.7.x < 9.7.2-P3 Multiple VulnerabilitiesNessus Network MonitorDNS Servers
high