CVE-2010-3263

medium

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
57433GLSA-201201-01 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
49142phpMyAdmin setup.php Verbose Server Name XSS (PMASA-2010-7)NessusCGI abuses : XSS
medium