CVE-2008-1294

low

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
79447OracleVM 2.1 : kernel (OVMSA-2008-2005)NessusOracleVM Local Security Checks
high
67730Oracle Linux 5 : kernel (ELSA-2008-0612)NessusOracle Linux Local Security Checks
high
60459Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks
high
59136SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6113)NessusSuSE Local Security Checks
critical
43701CentOS 5 : kernel (CESA-2008:0612)NessusCentOS Local Security Checks
high
41538SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6109)NessusSuSE Local Security Checks
critical
33830RHEL 5 : kernel (RHSA-2008:0612)NessusRed Hat Local Security Checks
high
33255Ubuntu 6.06 LTS / 7.04 / 7.10 : linux-source-2.6.15/20/22 vulnerabilities (USN-618-1)NessusUbuntu Local Security Checks
high
32127Debian DSA-1565-1 : linux-2.6 - several vulnerabilitiesNessusDebian Local Security Checks
high