CVE-2008-0226

high

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
17814yaSSL 1.7.5 Buffer OverflowNessusDatabases
high
36561Mandriva Linux Security Advisory : mysql (MDVSA-2008:150)NessusMandriva Local Security Checks
high
34374Mac OS X Multiple Vulnerabilities (Security Update 2008-007)NessusMacOS X Local Security Checks
critical
34159MySQL Community Server 5.0 < 5.0.67 Multiple VulnerabilitiesNessusDatabases
high
31783Ubuntu 6.06 LTS : mysql-dfsg-5.0 regression (USN-588-2)NessusUbuntu Local Security Checks
high
31638Ubuntu 6.06 LTS / 6.10 / 7.04 / 7.10 : mysql-dfsg-5.0 vulnerabilities (USN-588-1)NessusUbuntu Local Security Checks
high
30125Debian DSA-1478-1 : mysql-dfsg-5.0 - buffer overflowsNessusDebian Local Security Checks
high