SynopsisPHP 7.4.x < 7.4.13 Multiple Vulnerabilities
DescriptionAccording to its self-reported version number, the version of PHP installed on the remote host is 7.3.x prior to 7.3.25 or 7.4.x prior to 7.4.13. It is, therefore, affected by multiple vulnerabilities as specified by the changelogs of the respective fixed releases.
Note that the scanner has not tested for these issues but has instead relied only on the application's self-reported version number.
SolutionUpgrade to PHP version 7.4.13 or later.