SynopsisPHP 7.3.x < 7.3.24 Multiple Vulnerabilities
DescriptionAccording to its self-reported version number, the version of PHP running on the remote web server is 7.3.x prior to 7.3.24 or 7.4.x prior to 7.4.12. It is, therefore, affected by multiple vulnerabilities.
Note that the scanner has not tested for these issues but has instead relied only on the application's self-reported version number.
SolutionUpgrade to PHP version 7.3.24 or later.