Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
190909FreeBSD : Gitlab -- Vulnerabilities (03bf5157-d145-11ee-acee-001b217b3468)NessusFreeBSD Local Security Checks2/22/20243/8/2024
high
190867GitLab 15.1 < 16.7.6 / 16.8 < 16.8.3 / 16.9 < 16.9.1 (CVE-2024-0410)NessusCGI abuses2/21/20245/3/2024
high