Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
159959GitLab 8.4 < 14.4.5 / 14.5.0 < 14.5.3 / 14.6.0 < 14.6.3 Incorrect Port ValidationNessusCGI abuses4/20/20227/26/2022
medium
156715FreeBSD : Gitlab -- Multiple Vulnerabilities (43f84437-73ab-11ec-a587-001b217b3468)NessusFreeBSD Local Security Checks1/13/20225/6/2022
high