Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
166504AlmaLinux 8 : mysql:8.0 (ALSA-2022:7119)NessusAlma Linux Local Security Checks10/25/20227/10/2024
high
166543RHEL 8 : mysql:8.0 (RHSA-2022:7119)NessusRed Hat Local Security Checks10/26/20224/28/2024
high
154258MySQL 8.0.x < 8.0.27 Multiple Vulnerabilities (Oct 2021 CPU)NessusDatabases10/20/202111/28/2023
critical
185005Rocky Linux 8 : mysql:8.0 (RLSA-2022:7119)NessusRocky Linux Local Security Checks11/7/20237/10/2024
high
154414Ubuntu 18.04 LTS / 20.04 LTS : MySQL vulnerabilities (USN-5123-1)NessusUbuntu Local Security Checks10/26/202111/1/2023
high
166460CentOS 8 : mysql:8.0 (CESA-2022:7119)NessusCentOS Local Security Checks10/25/202210/9/2023
high
165092RHEL 7 : rh-mysql80-mysql (RHSA-2022:6518)NessusRed Hat Local Security Checks9/14/20224/28/2024
high
166610Oracle Linux 8 : mysql:8.0 (ELSA-2022-7119)NessusOracle Linux Local Security Checks10/27/20227/9/2024
high