Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
132942FreeBSD : MySQL -- Multiple vulerabilities (a6cf65ad-37d2-11ea-a1c7-b499baebfeaf)NessusFreeBSD Local Security Checks1/16/20203/29/2024
critical
133289Ubuntu 16.04 LTS / 18.04 LTS : MySQL vulnerabilities (USN-4250-1)NessusUbuntu Local Security Checks1/28/202010/20/2023
medium
156994GLSA-202105-27 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/24/20221/16/2024
high
134835Photon OS 1.0: Mysql PHSA-2020-1.0-0284NessusPhotonOS Local Security Checks3/24/20205/18/2022
medium
132957MySQL 5.7.x < 5.7.29 Multiple Vulnerabilities (Jan 2020 CPU)NessusDatabases1/16/202010/21/2022
critical
132958MySQL 8.0.x < 8.0.19 Multiple Vulnerabilities (Jan 2020 CPU)NessusDatabases1/16/202010/21/2022
critical
135872Photon OS 3.0: Mysql PHSA-2020-3.0-0082NessusPhotonOS Local Security Checks4/22/202011/1/2023
medium