Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
141798MySQL 8.0.x < 8.0.22 Multiple Vulnerabilities (Oct 2020 CPU)NessusDatabases10/22/202010/22/2021
high
154083RHEL 7 : rh-mysql80-mysql (RHSA-2021:3811)NessusRed Hat Local Security Checks10/13/20215/9/2022
high
141793FreeBSD : MySQL -- Multiple vulnerabilities (4fba07ca-13aa-11eb-b31e-d4c9ef517024)NessusFreeBSD Local Security Checks10/22/20202/19/2021
high
153522RHEL 8 : mysql:8.0 (RHSA-2021:3590)NessusRed Hat Local Security Checks9/21/20215/9/2022
high
142657Photon OS 3.0: Mysql PHSA-2020-3.0-0160NessusPhotonOS Local Security Checks11/10/202011/12/2020
high
156994GLSA-202105-27 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/24/20225/9/2022
high
153575Oracle Linux 8 : mysql:8.0 (ELSA-2021-3590)NessusOracle Linux Local Security Checks9/23/20215/9/2022
high
141937Ubuntu 16.04 LTS / 18.04 LTS / 20.04 LTS / 20.10 : MySQL vulnerabilities (USN-4604-1)NessusUbuntu Local Security Checks10/27/202011/24/2020
high
157788Rocky Linux 8 : mysql:8.0 (RLSA-2021:3590)NessusRocky Linux Local Security Checks2/9/20225/6/2022
high
153519CentOS 8 : mysql:8.0 (CESA-2021:3590)NessusCentOS Local Security Checks9/21/20215/9/2022
high
148357Photon OS 4.0: Mysql PHSA-2021-4.0-0007NessusPhotonOS Local Security Checks4/7/20215/10/2022
critical