Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
138949GLSA-202007-26 : SQLite: Multiple vulnerabilitiesNessusGentoo Local Security Checks7/27/20201/26/2022
critical
163770Juniper Junos OS Multiple Vulnerabilities (JSA69705)NessusJunos Local Security Checks8/3/20228/3/2022
critical
135907Photon OS 2.0: Sqlite PHSA-2020-2.0-0231NessusPhotonOS Local Security Checks4/22/20204/23/2020
critical
136037Photon OS 1.0: Sqlite PHSA-2020-1.0-0289NessusPhotonOS Local Security Checks4/28/20204/29/2020
critical
152986Tenable SecurityCenter < 5.19.0 Multiple Vulnerabilities (TNS-2021-14)NessusMisc.9/3/20215/9/2022
critical
148357Photon OS 4.0: Mysql PHSA-2021-4.0-0007NessusPhotonOS Local Security Checks4/7/20215/10/2022
critical
135778Photon OS 3.0: Sqlite PHSA-2020-3.0-0081NessusPhotonOS Local Security Checks4/21/20204/23/2020
critical
151985Tenable.sc < 5.19.0 Multiple Vulnerabilities (TNS-2021-14) (deprecated)NessusMisc.7/22/20219/3/2021
high