Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
113295phpMyAdmin 4.5.x < 4.8.5 SQL InjectionWeb App ScanningComponent Vulnerability7/11/20223/14/2023
critical
126705phpMyAdmin 4.0 < 4.8.5 Multiple Vulnerabilities (PMASA-2019-1), (PMASA-2019-2)NessusCGI abuses7/16/20196/4/2024
critical
183178Ubuntu 16.04 ESM / 18.04 ESM / 20.04 ESM : phpMyAdmin vulnerabilities (USN-4843-1)NessusUbuntu Local Security Checks10/16/202310/16/2023
critical
122073Fedora 28 : phpMyAdmin (2019-6cfd17b03d)NessusFedora Local Security Checks2/11/20196/21/2024
critical
122294openSUSE Security Update : phpMyAdmin (openSUSE-2019-194)NessusSuSE Local Security Checks2/19/20196/19/2024
critical
122070Fedora 29 : phpMyAdmin (2019-09ae31d880)NessusFedora Local Security Checks2/11/20196/21/2024
critical
123416phpMyAdmin 4.x < 4.8.5 Multiple Vulnerabilities (PMASA-2019-1) (PMASA-2019-2)NessusCGI abuses3/27/20196/4/2024
critical
143119Ubuntu 18.04 LTS : phpMyAdmin vulnerabilities (USN-4639-1)NessusUbuntu Local Security Checks11/19/202010/21/2023
critical