Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
124159MySQL 5.7.x < 5.7.26 Multiple Vulnerabilities (Apr 2019 CPU) (Jul 2019 CPU)NessusDatabases4/18/201912/5/2022
high
124160MySQL 8.0.x < 8.0.16 Multiple Vulnerabilities (Apr 2019 CPU) (Jul 2019 CPU)NessusDatabases4/18/20195/31/2024
critical
124407Ubuntu 16.04 LTS / 18.04 LTS : MySQL vulnerabilities (USN-3957-1)NessusUbuntu Local Security Checks4/30/201910/20/2023
high
126117Photon OS 3.0: Mysql PHSA-2019-3.0-0015NessusPhotonOS Local Security Checks6/24/20195/19/2022
high
700634MySQL 8.0.x < 8.0.16 Multiple Vulnerabilities (Apr 2019 CPU)Nessus Network MonitorDatabase4/25/20194/25/2019
high
700633MySQL 5.7.x < 5.7.27 Multiple Vulnerabilities (Apr 2019 CPU)Nessus Network MonitorDatabase4/25/20194/25/2019
high