Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
103376ESXi 6.5 < Build 5969300 Multiple Vulnerabilities (VMSA-2017-0015) (remote check)NessusMisc.9/21/20179/2/2020
high
103380VMware Workstation 12.x < 12.5.7 Multiple Vulnerabilities (VMSA-2017-0015)NessusWindows9/21/201711/12/2019
high
103374VMware Fusion 8.x < 8.5.8 SVGA Code Execution Vulnerability (VMSA-2017-0015) (macOS)NessusMacOS X Local Security Checks9/21/201711/12/2019
high
103357VMSA-2017-0015 : VMware ESXi, vCenter Server, Fusion and Workstation updates resolve multiple security vulnerabilitiesNessusVMware ESX Local Security Checks9/20/20171/6/2021
high
103379VMware Workstation 12.x < 12.5.7 Multiple Vulnerabilities (VMSA-2017-0015) (Linux)NessusGeneral9/21/20179/21/2020
high