Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
121961Photon OS 2.0: Glibc PHSA-2018-2.0-0064NessusPhotonOS Local Security Checks2/7/20192/7/2019
critical
118259SUSE SLES12 Security Update : glibc (SUSE-SU-2018:1562-2)NessusSuSE Local Security Checks10/22/20189/10/2019
critical
147282NewStart CGSL MAIN 6.02 : glibc Multiple Vulnerabilities (NS-SA-2021-0053)NessusNewStart CGSL Local Security Checks3/10/20213/10/2021
high
120053SUSE SLED15 / SLES15 Security Update : glibc (SUSE-SU-2018:1991-1)NessusSuSE Local Security Checks1/2/20191/13/2021
critical
110407openSUSE Security Update : glibc (openSUSE-2018-567)NessusSuSE Local Security Checks6/8/20181/19/2021
critical
111939Photon OS 1.0: Glibc PHSA-2018-1.0-0155 (deprecated)NessusPhotonOS Local Security Checks8/17/20182/7/2019
critical
123228openSUSE Security Update : glibc (openSUSE-2019-539)NessusSuSE Local Security Checks3/27/20191/19/2021
critical
111501openSUSE Security Update : glibc (openSUSE-2018-788)NessusSuSE Local Security Checks8/2/20181/19/2021
critical
110393SUSE SLED12 / SLES12 Security Update : glibc (SUSE-SU-2018:1562-1)NessusSuSE Local Security Checks6/7/20181/13/2021
critical
111335Amazon Linux 2 : glibc (ALAS-2018-1048)NessusAmazon Linux Local Security Checks7/26/20187/26/2018
critical
111951Photon OS 2.0: Binutils / Glibc PHSA-2018-2.0-0064 (deprecated)NessusPhotonOS Local Security Checks8/17/20182/7/2019
critical
121853Photon OS 1.0: Glibc PHSA-2018-1.0-0155NessusPhotonOS Local Security Checks2/7/20192/7/2019
critical
138166Ubuntu 16.04 LTS / 18.04 LTS / 19.10 : GNU C Library vulnerabilities (USN-4416-1)NessusUbuntu Local Security Checks7/7/202012/7/2020
critical