Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
106949Atlassian Confluence < 6.6.1 viewdefaultdecorator Reflected XSS (CVE-2017-18085)NessusCGI abuses : XSS2/22/20184/26/2019
medium