Plugins Search

Page 1 of 1 10 total

IDNameProductFamilyPublishedUpdatedSeverity
109894Ubuntu 14.04 LTS / 16.04 LTS / 17.10 / 18.04 LTS : qemu vulnerabilities (USN-3649-1)NessusUbuntu Local Security Checks2018/05/172019/09/18high
120533Fedora 28 : 2:qemu (2018-74fb8b257b)NessusFedora Local Security Checks2019/01/032019/09/23high
108533SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2018:0762-1) (Spectre)NessusSuSE Local Security Checks2018/03/222019/09/10high
108576openSUSE Security Update : qemu (openSUSE-2018-291) (Spectre)NessusSuSE Local Security Checks2018/03/232019/07/09high
108686SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2018:0831-1) (Spectre)NessusSuSE Local Security Checks2018/03/282019/09/10high
108929GLSA-201804-08 : QEMU: Multiple vulnerabilities (Spectre)NessusGentoo Local Security Checks2018/04/102019/07/09high
106927Ubuntu 14.04 LTS / 16.04 LTS / 17.10 : qemu vulnerabilities (USN-3575-1)NessusUbuntu Local Security Checks2018/02/212019/09/18high
107145Ubuntu 14.04 LTS / 16.04 LTS : qemu regression (USN-3575-2)NessusUbuntu Local Security Checks2018/03/062019/09/18high
110208Debian DSA-4213-1 : qemu - security update (Spectre)NessusDebian Local Security Checks2018/05/302019/07/09high
117351Debian DLA-1497-1 : qemu security update (Spectre)NessusDebian Local Security Checks2018/09/072019/07/15high

Page 1 of 1 10 total