Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
135616EulerOS Virtualization 3.0.2.2 : icu (EulerOS-SA-2020-1454)NessusHuawei Local Security Checks4/16/20201/6/2021
critical
134550EulerOS Virtualization for ARM 64 3.0.2.0 : icu (EulerOS-SA-2020-1261)NessusHuawei Local Security Checks3/13/20201/6/2021
critical
132129EulerOS 2.0 SP3 : icu (EulerOS-SA-2019-2594)NessusHuawei Local Security Checks12/18/20191/6/2021
critical
131882EulerOS 2.0 SP2 : icu (EulerOS-SA-2019-2390)NessusHuawei Local Security Checks12/10/20191/6/2021
critical
129126EulerOS 2.0 SP5 : icu (EulerOS-SA-2019-1969)NessusHuawei Local Security Checks9/23/20192/1/2021
critical
96005Debian DLA-744-1 : icu security updateNessusDebian Local Security Checks12/20/20161/11/2021
critical
97720Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : icu vulnerabilities (USN-3227-1)NessusUbuntu Local Security Checks3/14/20179/18/2019
critical
96832Tenable SecurityCenter < 5.4.1 Multiple Vulnerabilities (TNS-2016-19)NessusMisc.1/27/201710/9/2020
critical
95307Fedora 25 : icu (2016-db6ea7f449)NessusFedora Local Security Checks11/25/20161/11/2021
critical
95306Fedora 24 : icu (2016-a0dc2c43d0)NessusFedora Local Security Checks11/25/20161/11/2021
critical
95361Debian DSA-3725-1 : icu - security updateNessusDebian Local Security Checks11/28/20161/11/2021
critical
96744GLSA-201701-58 : ICU: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/25/20171/11/2021
critical
141442Photon OS 2.0: Icu PHSA-2020-2.0-0288NessusPhotonOS Local Security Checks10/14/202010/15/2020
critical
9580PHP 5.6.x < 5.6.26 / 7.0.x < 7.0.11 Multiple VulnerabilitiesNessus Network MonitorWeb Servers9/26/20163/6/2019
high