Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
93024FreeBSD : phpmyadmin -- multiple vulnerabilities (ef70b201-645d-11e6-9cdc-6805ca0b3d42)NessusFreeBSD Local Security Checks8/18/20161/4/2021
critical
93214openSUSE Security Update : phpMyAdmin (openSUSE-2016-1027)NessusSuSE Local Security Checks8/30/20161/19/2021
critical
143282phpMyAdmin 4.0.0 < 4.0.10.17 / 4.4.0 < 4.4.15.8 / 4.6.0 < 4.6.4 Multiple VulnerabilitiesNessusCGI abuses11/30/202012/1/2020
critical
95364FreeBSD : phpMyAdmin -- multiple vulnerabilities (6fe72178-b2e3-11e6-8b2a-6805ca0b3d42)NessusFreeBSD Local Security Checks11/28/20161/4/2021
high
93212openSUSE Security Update : phpMyAdmin (openSUSE-2016-1021)NessusSuSE Local Security Checks8/30/20161/19/2021
critical
96426GLSA-201701-32 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/12/20171/11/2021
critical
95027phpMyAdmin 4.0.x < 4.0.10.17 / 4.4.x < 4.4.15.8 / 4.6.x < 4.6.4 Multiple Vulnerabilities (PMASA-2016-29 - PMASA-2016-56) (deprecated)NessusCGI abuses11/21/201612/31/2020
critical
9538phpMyAdmin 4.0.10.x < 4.0.10.17 / 4.4.15.x < 4.4.15.8 / 4.6.x < 4.6.4 Multiple VulnerabilitiesNessus Network MonitorCGI8/30/20163/6/2019
critical