Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
99280phpMyAdmin 4.0.x < 4.0.10.19 / 4.4.x < 4.4.15.10 / 4.6.x < 4.6.6 Multiple Vulnerabilities (PMASA-2017-1 - PMASA-2017-7)NessusCGI abuses4/11/201711/13/2019
critical
96426GLSA-201701-32 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/12/20171/11/2021
critical
91939FreeBSD : phpMyAdmin -- multiple vulnerabilities (e7028e1d-3f9b-11e6-81f9-6805ca0b3d42)NessusFreeBSD Local Security Checks7/5/20161/4/2021
critical
99663phpMyAdmin 4.6.x < 4.6.3 Multiple Vulnerabilities (PMASA-2016-17 - PMASA-2016-28)NessusCGI abuses4/25/201711/13/2019
critical
9537phpMyAdmin 4.6.x < 4.6.3 Multiple VulnerabilitiesNessus Network MonitorCGI8/30/20163/6/2019
medium