Plugins Search

Page 1 of 1 19 total

IDNameProductFamilyPublishedUpdatedSeverity
90886SUSE SLES11 Security Update : libxml2 (SUSE-SU-2016:1205-1)NessusSuSE Local Security Checks2016/05/042019/09/11medium
90885SUSE SLED12 / SLES12 Security Update : libxml2 (SUSE-SU-2016:1204-1)NessusSuSE Local Security Checks2016/05/042019/09/11medium
91147openSUSE Security Update : libxml2 (openSUSE-2016-583)NessusSuSE Local Security Checks2016/05/162016/10/13medium
91409openSUSE Security Update : libxml2 (openSUSE-2016-662)NessusSuSE Local Security Checks2016/06/012016/10/13medium
95966F5 Networks BIG-IP : libxml2 vulnerabilities (K54225343)NessusF5 Networks Local Security Checks2016/12/212019/01/04medium
121070Junos OS: Multiple vulnerabilities in libxml2 (JSA10916)NessusJunos Local Security Checks2019/01/112019/04/18critical
91640openSUSE Security Update : libxml2 (openSUSE-2016-734)NessusSuSE Local Security Checks2016/06/172019/04/11high
93145FreeBSD : libxml2 -- multiple vulnerabilities (e195679d-045b-4953-bb33-be0073ba2ac6)NessusFreeBSD Local Security Checks2016/08/292019/04/11high
91472Debian DLA-503-1 : libxml2 security updateNessusDebian Local Security Checks2016/06/062020/03/12high
91800OracleVM 3.3 / 3.4 : libxml2 (OVMSA-2016-0087)NessusOracleVM Local Security Checks2016/06/242019/09/27critical
91499Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : libxml2 vulnerabilities (USN-2994-1)NessusUbuntu Local Security Checks2016/06/072019/09/18high
96541GLSA-201701-37 : libxml2: Multiple vulnerabilitiesNessusGentoo Local Security Checks2017/01/172019/04/10critical
91786CentOS 6 / 7 : libxml2 (CESA-2016:1292)NessusCentOS Local Security Checks2016/06/242020/04/15critical
91797Oracle Linux 6 / 7 : libxml2 (ELSA-2016-1292)NessusOracle Linux Local Security Checks2016/06/242020/04/15critical
91808Scientific Linux Security Update : libxml2 on SL6.x, SL7.x i386/x86_64 (20160623)NessusScientific Linux Local Security Checks2016/06/242020/04/15critical
92221Amazon Linux AMI : libxml2 (ALAS-2016-719)NessusAmazon Linux Local Security Checks2016/07/152019/04/11critical
91447Debian DSA-3593-1 : libxml2 - security updateNessusDebian Local Security Checks2016/06/032019/07/15high
91802RHEL 6 / 7 : libxml2 (RHSA-2016:1292)NessusRed Hat Local Security Checks2016/06/242020/04/08critical
97893Tenable Log Correlation Engine (LCE) < 4.8.1 Multiple VulnerabilitiesNessusMisc.2017/03/222019/01/02critical

Page 1 of 1 19 total