Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
91577Debian DLA-513-1 : nspr security updateNessusDebian Local Security Checks6/14/20161/11/2021
high
92009Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : nspr vulnerability (USN-3028-1)NessusUbuntu Local Security Checks7/12/20169/18/2019
high
93870Debian DSA-3687-1 : nspr - security updateNessusDebian Local Security Checks10/6/20161/11/2021
high
92408Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : thunderbird vulnerabilities (USN-3023-1)NessusUbuntu Local Security Checks7/19/20169/18/2019
high