Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
151985Tenable.sc < 5.19.0 Multiple Vulnerabilities (TNS-2021-14) (deprecated)NessusMisc.7/22/20219/3/2021
high
143080RHEL 7 : ipa (RHSA-2020:3936)NessusRed Hat Local Security Checks11/19/202010/12/2021
medium
141734Scientific Linux Security Update : ipa on SL7.x x86_64 (20201001)NessusScientific Linux Local Security Checks10/21/20204/16/2021
medium
145989CentOS 8 : pki-core:10.6 and pki-deps:10.6 (CESA-2020:4847)NessusCentOS Local Security Checks2/1/20215/10/2022
medium
144412RHEL 7 : python-XStatic-Bootstrap-SCSS (RHSA-2020:5571)NessusRed Hat Local Security Checks12/18/202010/12/2021
medium
145873CentOS 8 : idm:DL1 and idm:client (CESA-2020:4670)NessusCentOS Local Security Checks2/1/20214/15/2021
medium
154495NewStart CGSL CORE 5.05 / MAIN 5.05 : ipa Multiple Vulnerabilities (NS-SA-2021-0171)NessusNewStart CGSL Local Security Checks10/27/202110/28/2021
medium
141586CentOS 7 : ipa (CESA-2020:3936)NessusCentOS Local Security Checks10/20/20204/15/2021
medium
142435RHEL 8 : idm:DL1 and idm:client (RHSA-2020:4670)NessusRed Hat Local Security Checks11/4/202010/12/2021
medium
129861RHEL 7 : Virtualization Manager (RHSA-2019:3023)NessusRed Hat Local Security Checks10/15/201912/19/2019
medium
147251NewStart CGSL CORE 5.04 / MAIN 5.04 : ipa Multiple Vulnerabilities (NS-SA-2021-0045)NessusNewStart CGSL Local Security Checks3/10/20214/15/2021
medium
141974Amazon Linux 2 : ipa-client (ALAS-2020-1519)NessusAmazon Linux Local Security Checks10/28/20204/15/2021
medium
142409RHEL 8 : pki-core:10.6 and pki-deps:10.6 (RHSA-2020:4847)NessusRed Hat Local Security Checks11/4/20205/11/2022
medium
152985Tenable SecurityCenter < 5.19.0 Multiple XSS Vulnerabilities (TNS-2021-14)NessusMisc.9/3/20219/8/2021
medium