Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
145409Ubuntu 16.04 LTS : Pound vulnerabilities (USN-4702-1)NessusUbuntu Local Security Checks1/25/20211/27/2021
critical
106666openSUSE Security Update : pound (openSUSE-2018-143)NessusSuSE Local Security Checks2/8/20181/19/2021
critical
136205Debian DLA-2196-2 : pound regression updateNessusDebian Local Security Checks5/1/20201/11/2021
critical
106781Debian DLA-1280-1 : pound security updateNessusDebian Local Security Checks2/13/20181/11/2021
critical